Resolved
message Issue resolved. All systems operational
Resolved
message Issue resolved. All systems operational
Resolved
message Issue resolved. All systems operational
Resolved
message Issue resolved. All systems operational
Investigating
Investigating failures for backend-qdrant.
3 failures in last 5 mins.
Last error: Unexpected Response: 404 (Not Found)Raw response content:b'404 page not found\n'